Detectado un fallo de seguridad en las suites de ofimática OpenOffice y LibreOffice

Detectado un fallo de seguridad en las suites de ofimática OpenOffice y LibreOffice

Se ha descubierto un fallo de seguridad que afecta a los paquetes ofimáticos LibreOffice y OpenOffice que podría permitir a un atacante ejecutar código malicioso de manera remota o acceder a información confidencial de la víctima. Leer más

0 0 vote
Article Rating

Compartir el artículo

Suscribir
Notificar de
guest
1 Comment
el más antiguo
el más nuevo el más votado
Inline Feedbacks
View all comments
Un comentarista de WordPress

Hola, esto es un comentario.
Para empezar a moderar, editar y borrar comentarios, por favor, visita la pantalla de comentarios en el escritorio.
Los avatares de los comentaristas provienen de Gravatar.